loin l\'un de l\'autre

loin l\'un de l\'autre

Démarrage du KASS partie 2

Samedi 20 septembre

Il est donc un peu plus de minuit ce samedi 20 septembre quand je démonte la bougie du groupe HONDA. Elle est mouillé... et pas qu'un peu. L'explication est toute simple. Souvenez-vous, lorsque j'ai mis en route le groupe, j'ai utilisé le starter. Dans ma précipitation, j'avais oublié de l'enlever. Bon, bref, le moteur est désormais dans Concordia mais il a pris un peu froid donc je vais le laisser se réchauffer. Je change quand même la bougie et en mets une neuve. Pendant ce temps, Patrick, qui était éreinté par une journée de déneigement d'un plateau à la pelle sur la cargoline, était parti se coucher.

01h30. Je décide de réveiller Patrick (il est difficile de porter le groupe seul). Nous retournons donc sur le KASS et remettons en place tout ce que j'avais précédemment déconnecté. Patrick rentre se recoucher. Quant à moi, je décide de rester près du Kass pour surveiller un peu le bon fonctionnement de notre installation, et pour commencer à déneiger la bâche qui entoure le KASS. Apres un hiver passé dehors, les bords de la bâche se retrouvent à certains endroit sous un mètre de neige. Je commence donc à pelleter à 02h00 du matin.


Samedi 20: 04h00

04h00 du matin, j'ai bien progressé. Seul l'avant du véhicule est à déneiger. Mais je n'en peux plus. Je suis fatigué et chose importante, j'ai faim. Je retourne donc en chargeuse sur Concordia me faire un sandwich (une baguette remplie de fromage) avant de revenir bien vérifier que tout fonctionne encore. En effet, j'ai décidé une heure plus tôt de couper la lampe halogène de 500W me rendant compte que le groupe avait tendance à pas mal consommer d'essence. Je fais le tour de l'installation, en profite pour regarder sous la bâche histoire de vérifier que tout soit en ordre et surtout que ça chauffe bien et refais les pleins avant de repartir avec mon fier destrier vers la base où, histoire de déconnecter un peu, je me regarde un film sur le PC en espérant ne pas m'endormir sur mon bureau.


Samedi 20: 06h30

Le film vient de se finir. Je retourne faire les pleins et vérifier que tout tourne encore... Nickel, tout marche. De retour à Concordia, je tente de faire de la paperasse en attendant que Patrick se réveille pour me remplacer à la surveillance du matériel de réchauffage. Mais la fatigue devient trop grande et à 07h00 je pars me coucher pour une heure. De toute façon, si Patrick se réveille, il verra sûrement la chargeuse allumée et ira faire un tour de contrôle du côté du KASS. Je parviens à me sortir de mon lit à 08h00 comme prévu, mais non sans difficultés. De toute façon, je n'avais pas le choix car il fallait faire le plein des appareils. Comme pressenti, Patrick avait pris la chargeuse pour aller voir là bas ce qui se passait. Il venait de faire un aller-retour express car était parti avec des bidons de gazole et d'essence vides ce qui n'est pas le plus pratique pour faire le plein. Je le rejoins à pied au moment où il refaisait le plein du chauffage qui venait jute de s'arrêter pour une raison inconnue, non par manque de carburant. Etant de ménage, Patrick rentre à la base où sa journée de ménage l'attendait alors que je décide de rester sur site afin de veiller à ce que l'incident de chauffage ne se reproduise pas mais aussi pour finir le déneigement de la bâche du KASS.



Samedi 20:10h30.

La température sous la bâche est quasiment positive. Dans le moteur, clairement au-dessus de zéro mais je ne sais quelle est la température dans le bas moteur. Afin d'assurer le coup, je rentre à la menuiserie chercher des couettes afin de permettre à l'air chaud d'être envoyer et de rester un maximum dans l'habitacle moteur. Lors de mon absence, le chauffage à de nouveau stoppé. Rien de grave, il était encore chaud et je le relance sans aucun problème. Je place les couettes et décide à ce moment que le démarrage du véhicule s'effectuera après le déjeuner. Apres tout, il fait -40°C et le KASS est en chauffe depuis déjà 8h.

Pour démarrer le KASS, un engin demandant 24V et plus de 300A, il me faudra 4 batteries. En effet, les seules batteries dont je dispose ont des 12V mais seulement 50A. Pas assez pour fournir un engin pareil au démarrage. Je vais donc chercher les deux premières batteries et les mets en place. De toute façon, elles peuvent bien rester 2 heures sous la bâche. Les températures sont correctes à ce niveau. Ne sachant plus si l'engin dispose d'un coupe batteries, je rentre dans la cabine et mets la clé de contact. Les voyants s'allument, pas de coupe circuit. Y a plus qu'à ramener les deux dernières batteries et à démarrer.

 

La suite demain!!!!





24/09/2008
0 Poster un commentaire

A découvrir aussi


Inscrivez-vous au blog

Soyez prévenu par email des prochaines mises à jour

Rejoignez les 17 autres membres